请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

  思科 CCO 登录
 找回密码
 立即注册

扫一扫,访问微社区

搜索
热搜: 邮件服务器
查看: 1009|回复: 6

请教以下,哪里可以查UCS和VM版本的兼容性?

[复制链接]
发表于 2018-7-26 10:15:12 | 显示全部楼层 |阅读模式
27可用金钱
之前部署是UCS FI6248+B200 M3+B200 M4+VMWare5.5,UCS固件版本是2.25b
现在打算将VM升级到6.5  不知道是否有兼容性问题

最佳答案

查看完整内容

需要到 VMware的官网进行查询。一般情况都可以向下兼容的。 另外UCM的版本可以升级到3.0之后的版本 https://www.vmware.com/resources/compatibility/search.php?deviceCategory=server&details=1&partner=146&releases=338&systemTypes=1&page=1&display_interval=10&sortColumn=Partner&sortOrder=Asc
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2018-7-26 10:15:13 | 显示全部楼层
需要到
VMware的官网进行查询。一般情况都可以向下兼容的。
另外UCM的版本可以升级到3.0之后的版本
https://www.vmware.com/resources ... r&sortOrder=Asc
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-7-26 21:46:55 | 显示全部楼层
arvinjing 发表于 2018-7-26 20:01
需要到
VMware的官网进行查询。一般情况都可以向下兼容的。
另外UCM的版本可以升级到3.0之后的版本

VMware官网好像只能查和服务器型号CPU的兼容性,不知道和UCS的固件版本有没有关系?
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2018-7-27 08:19:16 | 显示全部楼层
没问题 这套硬件实施过6.5  当时的版本比你这应该还低一些 2.21还是2.23的
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2018-7-27 09:41:13 | 显示全部楼层
shanghaiyunji 发表于 2018-7-26 21:46
VMware官网好像只能查和服务器型号CPU的兼容性,不知道和UCS的固件版本有没有关系?

和固件没有关系,UCS的固件只负责UCM自身的特性更新
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-7-27 12:42:56 | 显示全部楼层
zhengwei272 发表于 2018-7-27 08:19
没问题 这套硬件实施过6.5  当时的版本比你这应该还低一些 2.21还是2.23的

好的,非常感谢
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-7-27 12:43:28 | 显示全部楼层
arvinjing 发表于 2018-7-27 09:41
和固件没有关系,UCS的固件只负责UCM自身的特性更新

那我明白了,非常感谢。
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2018-10-22 05:56 , Processed in 0.097708 second(s), 45 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表