请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

  思科 CCO 登录
 找回密码
 立即注册

扫一扫,访问微社区

搜索
热搜: 邮件服务器
查看: 188|回复: 3

BE3K装的CUCM系统出现openssh 7.4 multiple vulnerability

[复制链接]
发表于 2018-10-11 09:27:34 | 显示全部楼层 |阅读模式
5可用金钱
设备:cisco BE3K
CUCM系统版本:8.6.4.10000
出现问题描述:找安全公司做了一个安全检测,检测出openssh 7.4 multiple vulnerability,我找cisco开case,cisco说的是已经不支持了,请问有没人人可以帮忙解决一下这个问题,万分感谢!!!

  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分1 (1 评价)
发表于 2018-10-11 15:12:23 | 显示全部楼层
不支持啥意思?过保了?

软件漏洞,建议还是续保开原厂CASE处理
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-10-12 16:59:46 | 显示全部楼层
duxiulei 发表于 2018-10-11 15:12
不支持啥意思?过保了?

软件漏洞,建议还是续保开原厂CASE处理

厂家的回复就是建议升级,说8.6.4版本已经不提供技术支持了,我很无语
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 3 天前 | 显示全部楼层
8.6.4版都多少年前的版本了,现在都12版本了,别说8.6版本,9.5都停止技术支持了
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则