请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

  思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
查看: 391|回复: 2

C2960L交换机生成树状态正常,但ping该设备的管理地址或从该设备ping其他设备或终..

[复制链接]
发表于 2018-11-23 00:24:23 | 显示全部楼层 |阅读模式
66可用金钱
本帖最后由 iosvip@163.com 于 2018-11-23 00:26 编辑

问题现象:C2960L交换机生成树状态正常,但ping该设备的管理地址或从该设备ping其他设备或终端转发时延大。

有劳各位大咖,鼎力支持!为谢!

A5#ping 10.32.12.75     //A3交换机
Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 10.32.12.75, timeout is 2 seconds:
.!!!!
Success rate is 80 percent (4/5), round-trip min/avg/max = 152/160/178 ms


A5#ping 10.32.12.70     //A2交换机
Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 10.32.12.70, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 160/371/1177 ms


A5#ping 10.32.12.87     //A5 本交换机
Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 10.32.12.87, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/1 ms


基础信息及问题描述,见如下图示:



一、A1交换机配置信息
1、STP信息
A1#show spanning-tree vlan 100
VLAN0100
  Spanning tree enabled protocol ieee
  Root ID    Priority    8292
             Address     001d.7172.c700
             This bridge is the root
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec


  Bridge ID  Priority    8292   (priority 8192 sys-id-ext 100)
             Address     001d.7172.c700
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec
             Aging Time 300


Interface           Role Sts Cost      Prio.Nbr Type
------------------- ---- --- --------- -------- --------------------------------
Gi2/6               Desg FWD 4         128.134  P2p
Gi2/7               Desg FWD 4         128.135  P2p
Gi2/8               Desg FWD 4         128.136  P2p
Gi2/9               Desg FWD 4         128.137  P2p
Gi2/10              Desg FWD 4         128.138  P2p
Gi2/11              Desg FWD 4         128.139  P2p
Gi2/14              Desg FWD 4         128.142  P2p
Po1                Desg FWD 3         128.1665 P2p

2、互联端口配置信息
interface GigabitEthernet2/7
description A3-G0/1
switchport
switchport trunk encapsulation dot1q
switchport trunk native vlan 100
switchport mode trunk
ip arp inspection trust
logging event link-status
spanning-tree guard root
ip dhcp snooping trust


interface GigabitEthernet2/14    //至A2交换机G0/1
switchport
switchport trunk encapsulation dot1q
switchport mode trunk
ip arp inspection trust
logging event link-status
spanning-tree guard root
ip dhcp snooping trust


二、A2交换机配置信息
1、STP信息

A2#show spanning-tree vlan 100
VLAN0100
  Spanning tree enabled protocol ieee
  Root ID    Priority    8292
             Address     001d.7172.c700
             Cost        4
             Port        1 (GigabitEthernet0/1)
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec

  Bridge ID  Priority    32868  (priority 32768 sys-id-ext 100)
             Address     0025.4691.f380
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec
             Aging Time  300 sec

Interface           Role Sts Cost      Prio.Nbr Type
------------------- ---- --- --------- -------- --------------------------------
Gi0/1               Root FWD 4         128.1    P2p
Gi0/2               Desg FWD 4         128.2    P2p
Fa0/7               Desg FWD 19        128.9    P2p Edge
Fa0/10              Desg FWD 19        128.12   P2p Edge


2、互联端口配置信息
interface GigabitEthernet0/1
description Link_A1-G2/14
switchport trunk encapsulation dot1q
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust

interface GigabitEthernet0/2
description Link_A5-G0/3
switchport trunk encapsulation dot1q
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust



三、A3交换机配置信息
1、STP信息
A3#sh spanning-tree vlan 100
VLAN0100
  Spanning tree enabled protocol ieee
  Root ID    Priority    8292
             Address     001d.7172.c700
             Cost        4
             Port        1 (GigabitEthernet0/1)
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec

  Bridge ID  Priority    32868  (priority 32768 sys-id-ext 100)
             Address     b414.894e.ca00
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec
             Aging Time  300 sec

Interface           Role Sts Cost      Prio.Nbr Type
------------------- ---- --- --------- -------- --------------------------------
Gi0/1               Root FWD 4         128.1    P2p
Gi0/2               Desg FWD 4         128.2    P2p
Fa0/24              Desg FWD 19        128.26   P2p


2、互联端口配置信息
interface GigabitEthernet0/1
description con_A1_1
switchport trunk encapsulation dot1q
switchport trunk native vlan 100
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust
!
interface GigabitEthernet0/2
switchport trunk encapsulation dot1q
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust



四、A5交换机配置信息
1、STP信息
A5#show spanning-tree  vlan 100

VLAN0100
  Spanning tree enabled protocol ieee
  Root ID    Priority    8292
             Address     001d.7172.c700
             Cost        8
             Port        52 (GigabitEthernet0/52)
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec

  Bridge ID  Priority    32868  (priority 32768 sys-id-ext 100)
             Address     700b.4fb7.b580
             Hello Time   2 sec  Max Age 20 sec  Forward Delay 15 sec
             Aging Time  300 sec

Interface           Role Sts Cost      Prio.Nbr Type
------------------- ---- --- --------- -------- --------------------------------
Gi0/49              Altn BLK 4         128.49   P2p
Gi0/52              Root FWD 4         128.52   P2p


2、互联端口配置信息

interface GigabitEthernet0/49
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust

interface GigabitEthernet0/52
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust


3、交换机Debug信息(更多详情,见附件配置文件,有采集show tech)
debug ip packet
Nov 19 2018 13:11:44 beijing: IP: s=10.32.12.87 (local), d=10.32.106.93, len 124, local feature, Local Clustering(8), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
Nov 19 2018 13:11:44 beijing: IP: s=10.32.12.87 (local), d=10.32.106.93, len 124, local feature, Auth Proxy(16), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
Nov 19 2018 13:11:44 beijing: IP: tableid=0, s=10.32.12.87 (local), d=10.32.106.93 (Vlan100), routed via RIB
Nov 19 2018 13:11:44 beijing: IP: s=10.32.12.87 (local), d=10.32.106.93 (Vlan100), len 124, output feature, Check hwidb(105), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE


debug spanning-tree bpdu
Nov 19 2018 13:38:03 beijing: STP(201) port Gi0/49 supersedes 0
Nov 19 2018 13:38:03 beijing: STP: VLAN0100 rx BPDU: config protocol = ieee, packet from GigabitEthernet0/52  , linktype SSTP , enctype 3, encsize 22
Nov 19 2018 13:38:03 beijing: STP: enc 01 00 0C CC CC CD 00 25 46 91 F3 82 00 32 AA AA 03 00 00 0C 01 0B
Nov 19 2018 13:38:03 beijing: STP: Data     00000000002064001D7172C70000000004806400254691F38080020100140002000F00
Nov 19 2018 13:38:03 beijing: STP: VLAN0100 Gi0/52:0000 00 00 00 2064001D7172C700 00000004 806400254691F380 8002 0100 1400 0200 0F00


Nov 19 2018 13:38:03 beijing: STP(100) port Gi0/52 supersedes 0
Nov 19 2018 13:38:03 beijing: STP: VLAN0300 rx BPDU: config protocol = ieee, packet from GigabitEthernet0/49  , linktype SSTP , enctype 3, encsize 22
Nov 19 2018 13:38:03 beijing: STP: enc 01 00 0C CC CC CD B4 14 89 4E CA 02 00 32 AA AA 03 00 00 0C 01 0B
Nov 19 2018 13:38:03 beijing: STP: Data     0000000000212C001D7172C70000000004812CB414894ECA0080020100140002000F00
Nov 19 2018 13:38:03 beijing: STP: VLAN0300 Gi0/49:0000 00 00 00 212C001D7172C700 00000004 812CB414894ECA00 8002 0100 1400 0200









附件: 您需要 登录 才可以下载或查看,没有帐号?立即注册
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2018-11-27 23:11:44 | 显示全部楼层
这款交换机我出现郭很多问题,看下cpu利用率和内存,然后去搜一下软件的bug
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-11-28 22:38:09 | 显示全部楼层
sunbin03351 发表于 2018-11-27 23:11
这款交换机我出现郭很多问题,看下cpu利用率和内存,然后去搜一下软件的bug

CPU和内存利用率均正常,BUG初步搜索,未发现对应BUG。

A5#show process cpu
CPU utilization for five seconds: 17%/8%; one minute: 19%; five minutes: 20%
PID Runtime(ms)     Invoked      uSecs   5Sec   1Min   5Min TTY Process
   1           2          27         74  0.00%  0.00%  0.00%   0 Chunk Manager   
   2        3852      192268         20  0.00%  0.00%  0.00%   0 Load Meter      
   3      101331        3204      31626  0.00%  0.03%  0.00%   0 OBFL TEMP obfl0  
   4     2368532      224979      10527  0.29%  0.18%  0.19%   0 Check heaps      
   5        6839       37599        181  0.00%  0.00%  0.00%   0 Pool Manager     
   6           0           1          0  0.00%  0.00%  0.00%   0 DiscardQ Backgro
   7           0           2          0  0.00%  0.00%  0.00%   0 Timers           
   8          14        1225         11  0.00%  0.00%  0.00%   0 WATCH_AFS        
   9        1229         143       8594  0.00%  0.00%  0.00%   0 crypto sw pk pro
  10       15693     3844297          4  0.00%  0.00%  0.00%   0 HUSB Console     
  11       14051      120118        116  0.00%  0.00%  0.00%   0 ARP Input        
  12       11374     1004425         11  0.00%  0.00%  0.00%   0 ARP Background   
  13           0           1          0  0.00%  0.00%  0.00%   0 AAA_SERVER_DEADT
  14           0           1          0  0.00%  0.00%  0.00%   0 Policy Manager   
  15          11          17        647  0.00%  0.00%  0.00%   0 Entity MIB API   
  16           2         494          4  0.00%  0.00%  0.00%   0 IFS Agent Manage
  17         418      192058          2  0.00%  0.00%  0.00%   0 IPC Event Notifi
  18       10269      936903         10  0.00%  0.00%  0.00%   0 IPC Mcast Pendin
  19         265       16006         16  0.00%  0.00%  0.00%   0 IPC Dynamic Cach
  20           0           1          0  0.00%  0.00%  0.00%   0 IPC Session Serv
  21           0           1          0  0.00%  0.00%  0.00%   0 IPC Zone Manager
  22       10731      936897         11  0.00%  0.00%  0.00%   0 IPC Periodic Tim
  23       10123      936900         10  0.00%  0.00%  0.00%   0 IPC Deferred Por
  24           0           1          0  0.00%  0.00%  0.00%   0 IPC Process leve
  25           0           1          0  0.00%  0.00%  0.00%   0 IPC Seat Manager
  26         124       54931          2  0.00%  0.00%  0.00%   0 IPC Check Queue  
  27           0           1          0  0.00%  0.00%  0.00%   0 IPC Seat RX Cont
  28           0           1          0  0.00%  0.00%  0.00%   0 IPC Seat TX Cont
  29         436       96136          4  0.00%  0.00%  0.00%   0 IPC Keep Alive M
  30         577      192222          3  0.00%  0.00%  0.00%   0 IPC Loadometer   
  31           0           1          0  0.00%  0.00%  0.00%   0 IPC Session Deta
  32          62           4      15500  0.00%  0.00%  0.00%   0 PrstVbl         
  33           0           1          0  0.00%  0.00%  0.00%   0 Crash writer     
  34           0           1          0  0.00%  0.00%  0.00%   0 Exception contro
  35        4071      961331          4  0.00%  0.00%  0.00%   0 GraphIt         
  36           0           2          0  0.00%  0.00%  0.00%   0 XML Proxy Client
  37     5578572    45130492        123  0.61%  0.49%  0.57%   0 ARP Snoop        
  38       11877      960185         12  0.00%  0.00%  0.00%   0 Dynamic ARP Insp
  39           0           1          0  0.00%  0.00%  0.00%   0 Critical Bkgnd   
  40       48500      181090        267  0.00%  0.00%  0.00%   0 Net Background   
  41           0           1          0  0.00%  0.00%  0.00%   0 IDB Work         
  42        1754       15250        115  0.00%  0.00%  0.00%   0 Logger           
  43      221281      962752        229  0.00%  0.00%  0.07%   0 TTY Background   
  44           3           4        750  0.00%  0.00%  0.00%   0 IF-MGR control p
  45           1          28         35  0.00%  0.00%  0.00%   0 IF-MGR event pro
  46           0           1          0  0.00%  0.00%  0.00%   0 Inode Table Dest
  47           0           1          0  0.00%  0.00%  0.00%   0 AggMgr Process   
PID Runtime(ms)     Invoked      uSecs   5Sec   1Min   5Min TTY Process
  48        1980      291052          6  0.00%  0.00%  0.00%   0 Transport Port A
  49        4346      206142         21  0.00%  0.00%  0.00%   0 HC Counter Timer
  50     7512904       52660     142668  0.00%  1.52%  1.16%   0 SFF8472         
  51           1           4        250  0.00%  0.00%  0.00%   0 EEM ED Identity  
  52           1           4        250  0.00%  0.00%  0.00%   0 EEM ED MAT      
  53        2269       35189         64  0.00%  0.00%  0.00%   0 EEM ED ND        
  54          21           6       3500  0.00%  0.00%  0.00%   0 USB Startup      
  55       14125    19059462          0  0.00%  0.00%  0.00%   0 DownWhenLooped   
  56           0           1          0  0.00%  0.00%  0.00%   0 HAYSEL L2MCSN   
  57        8894      264096         33  0.00%  0.00%  0.00%   0 Haysel L3U bg ad
  58           0           1          0  0.00%  0.00%  0.00%   0 HAYSEL VLAN REF  
  59         418       32011         13  0.00%  0.00%  0.00%   0 PSP Timer        
  60           0           9          0  0.00%  0.00%  0.00%   0 Net Input        
  61        4831      192281         25  0.00%  0.00%  0.00%   0 Compute load avg
  62      572186       32116      17816  0.00%  0.04%  0.03%   0 Per-minute Jobs  
  63        7814      961352          8  0.00%  0.00%  0.00%   0 Per-Second Jobs  
  64     3752828      959378       3911  0.35%  0.35%  0.35%   0 AgingTask        
  65        3452      959380          3  0.00%  0.00%  0.00%   0 LearningTask     
  66         131        3205         40  0.00%  0.00%  0.00%   0 meterRefreshTask
  67         441      240069          1  0.00%  0.00%  0.00%   0 HSFM address ret
  68      173658     4791079         36  0.01%  0.00%  0.01%   0 HSFM address lea
  69       15173     4790834          3  0.00%  0.00%  0.00%   0 HSFM address age
  70         326        2357        138  0.00%  0.00%  0.00%   0 HAYSEL PM Vector
  71     5373858     1227388       4378  0.57%  0.50%  0.50%   0 hpm main process
  72    41649352     9567327       4353  3.81%  3.85%  3.86%   0 HaySel LinkState
  73     6879894      961336       7156  0.65%  0.67%  0.67%   0 hpm counter proc
  74           0           1          0  0.00%  0.00%  0.00%   0 HaySel ACL Queue
  75           0          11          0  0.00%  0.00%  0.00%   0 HAYSEL Acl Manag
  76           0           1          0  0.00%  0.00%  0.00%   0 HULC DOT1X Proce
  77     4407459     1909320       2308  0.41%  0.40%  0.40%   0 Haysel Storm Con
  78     3660124    23853998        153  0.47%  0.47%  0.44%   0 Haysel LED contr
  79         971        1298        748  0.00%  0.00%  0.00%   0 SpanTree Helper  
  80         214         278        769  0.00%  0.00%  0.00%   0 OBFL UPTIME obfl
  81           3          52         57  0.00%  0.00%  0.00%   0 AAA Server      
  82           0           1          0  0.00%  0.00%  0.00%   0 AAA ACCT Proc   
  83           0           1          0  0.00%  0.00%  0.00%   0 ACCT Periodic Pr
  84           0           1          0  0.00%  0.00%  0.00%   0 Webauth client   
  85           0           1          0  0.00%  0.00%  0.00%   0 Auth-proxy HTTP  
  86           0           1          0  0.00%  0.00%  0.00%   0 IP Admin SM Proc
  87           0           1          0  0.00%  0.00%  0.00%   0 hci usb process  
  88       36946      280329        131  0.00%  0.00%  0.09%   0 CDP Protocol     
  89          27           2      13500  0.00%  0.00%  0.00%   0 OBFL MSG obfl0   
  90           0           1          0  0.00%  0.00%  0.00%   0 tHUB            
  91           0           2          0  0.00%  0.00%  0.00%   0 AAA Dictionary R


  92       17063      117212        145  0.00%  0.00%  0.00%   0 DHCP Snooping   
  93        4012         651       6162  0.00%  0.00%  0.00%   0 DHCP Snooping db
  94           0           2          0  0.00%  0.00%  0.00%   0 Dot1x Mgr Proces
  95           0           1          0  0.00%  0.00%  0.00%   0 EAP Framework   
  96           0           1          0  0.00%  0.00%  0.00%   0 EAP Test         
          **************************************************************

------------------ show process memory sorted ------------------


Processor Pool Total:  423399628 Used:   31639784 Free:  391759844
      I/O Pool Total:   33554432 Used:   23543560 Free:   10010872

PID TTY  Allocated      Freed    Holding    Getbufs    Retbufs Process
   0   0  100483824   49820272   47928688          0          0 *Init*         
210   0    1063072      10336    1062688          0          0 EEM Server      
   0   0  214251216  213710224     893696    1704919     189844 *Dead*         
  51   0     634000       7280     636544          0          0 EEM ED Identity
   0   0          0          0     525984          0          0 *MallocLite*   
   5   0 1296569264 1109841552     350096 1100342365 1069100989 Pool Manager   
  43   0    4575520    2598752     189712     892080     176904 TTY Background  
110   0     406832     247552     153280          0          0 mDNS            
187   2   10341552   10239728     114064          0          0 SSH Process     
  75   0        240        880     101008          0          0 HAYSEL Acl Manag
234   0   74776704       3104      90176          0        520 SISF Switcher Th
154   1    1439968    1369376      82688          0          0 SSH Process     
  54   0      96880        240      78640          0          0 USB Startup     
191   0     356176     295088      74176          0          0 Crypto CA      
  15   0      77392      63264      70896          0       8320 Entity MIB API  
102   0  617969344     424272      68384     205352     161312 IP Input        
211   0      73360      15664      62672          0          0 Call Home proces
  44   0      97712      84704      60064          0          0 IF-MGR control p
  83   0      49376          0      56384          0          0 ACCT Periodic Pr
  53   0      44304   52954784      48704          0          0 EEM ED ND      
  11   0     386576     351408      43728          0        260 ARP Input      
   1   0      62224      26624      42608          0          0 Chunk Manager   
101   0      33040          0      40048          0          0 IP ARP Retry Age
231   0     562128     292240      38464       2340          0 VLAN Manager   
111   0      13216       2352      38224          0          0 SMI Director DB
224   0    2757616    2733808      36816          0          0 Syslog         
235   0   89328288  164004416      36416          0          0 SISF Main Thread
  88   0   64883376    9134032      26688          0          0 CDP Protocol   
  90   0        240          0      25248          0          0 tHUB            
  33   0          0          0      25008          0          0 Crash writer   
198   0        240        240      25008          0          0 ASP Process Crea
  79   0   12967888   11639040      25008          0          0 SpanTree Helper
  81   0      16832        240      23600          0          0 AAA Server      
201   0      19296       4400      22144          0          0 DCM Core Thread
  71   0   12475232    9171776      22064          0          0 hpm main process
215   0      13168       1312      21968          0          0 EEM Policy Direc
219   0      16752       4992      21776          0          0 EEM ED DS      
218   0      16752       4992      21776          0          0 EEM ED CRASH   
121   0     234768     128608      21232       2600        260 DTP Protocol   
137   0     156912     133056      20704      35352          0 TCP Timer      
173   0    1524992    4369520      20384          0          0 IGMPSN L2MCM   
179   0    1393440    2991872      20352          0          0 MLDSN L2MCM     
108   0      10656        416      20256          0          0 OBFL ENV obfl0  
  40   0    7069424        352      19664       1040          0 Net Background  
100   0       6224          0      19232          0          0 IP ARP Adjacency
  80   0      69776      64144      18672          0          0 OBFL UPTIME obfl
113   0      28000      23520      17488          0          0 OBFL VOLT obfl0
244   0     104800      24592      16992      12740        756 NTP            
138   0     539632  612470720      16928          0          0 TCP Protocols   
  92   0       9728          0      16736          0          0 DHCP Snooping   
223   0      11616       4992      16640          0          0 EEM ED Timer   
217   0      11536       4992      16560          0          0 EEM ED Config   
222   0      11440       4992      16464          0          0 EEM ED Test     
221   0      11504       5056      16464          0          0 EEM ED OIR      
220   0      11440       4992      16464          0          0 EEM ED Env      
   3   0      31456      21488      16032          0          0 OBFL TEMP obfl0
208   0    3307680    6710656      15840          0          0 PM Callback     
233   0       8576          0      15504          0          0 SSH Event handle
243   0    8527792    8512464      15152      11340          0 SNMP Traps      
  89   0      12592      10800      14864          0          0 OBFL MSG obfl0  
202   0       7536          0      14544          0          0 dcm_cli_engine  
213   0       9440       1888      14384          0          0 DCM snmp dp Thre
238   0    3869504    3868608      14064          0        260 IP SNMP         
241   0       1296        240      14064          0          0 IP SNMPV6      
156   0        896          0      13904          0          0 HTTP EPM Redirec
194   0        896          0      13904          0          0 PKI OCSP        
212   0       8976      13456      13568          0          0 Bulkstat-Client
184   0        800        240      13568          0          0 LDAP process   
188   0        800        240      13568          0          0 TPLUS           
230   0       6960        416      13552          0          0 EEM Helper Threa
115   0        496          0      13504          0          0 SMI IBC client p
164   0        224          0      13232          0          0 ADJ resolve proc
146   0        224          0      13232          0          0 fib_fib_bfd_sb e
160   0        224          0      13232          0          0 IP RIB Update   
145   0        224          0      13232          0          0 CEF background p
  99   0        224          0      13232          0          0 CEF switching ba
183   0  683580912  683580768      13152          0          0 mdns Timer Proce
192   0        240        240      13008          0          0 Crypto PKI-CRL  
186   0      10416      10416      13008          0          0 LOCAL AAA      
193   0          0          0      13008          0          0 Crypto PKI-Rev-P
  14   0          0          0      13008          0          0 Policy Manager  
195   0          0          0      13008          0          0 PKI Revocation  
  36   0        240        240      13008          0          0 XML Proxy Client
153   0          0          0      13008          0          0 EPM ACL PLUG-IN
  76   0          0          0      13008          0          0 HULC DOT1X Proce
157   0          0          0      13008          0          0 Routing Topology
240   0   41922768   41965872      13008          0          0 SNMP ENGINE     
190   0          0          0      13008          0          0 RSA background p
196   0          0          0      13008          0          0 encrypt proc   
  41   0          0          0      13008          0          0 IDB Work        
132   0        240        240      13008          0          0 Auth Manager   
200   0          0          0      13008          0          0 Test AAA Client
  42   0        240     250096      13008          0      92232 Logger         
239   0   29482352   29440640      13008          0          0 PDU DISPATCHER  
242   0          0          0      13008          0          0 SNMP ConfCopyPro
   0   0      78256    4329456      12432          0          0 *Sched*         
140   0      15120      12416      12272          0          0 HTTP CORE      
  68   0      40688        240      12064          0          0 HSFM address lea
189   0       5056          0      12064          0          0 crypto engine pr
  52   0       7232       5200      12048          0          0 EEM ED MAT      
203   0       4528        272      11184          0          0 dcm_cli_provider
177   0      13936        240      10688          0          0 L2TRACE SERVER  
178   0        464        240      10240          0          0 AUTO LAG Protoco
   4   0       3392        240      10160          0          0 Check heaps     
214   0       3536        272      10144          0          0 snmp dcm ma shim
147   0          0          0      10080          0          0 IP IRDP         
  72   0          0          0      10016          0          0 HaySel LinkState
104   0        240        240      10016          0          0 IP ARP Track   
167   0          0          0      10016          0          0 IPv6 Static Hand
  63   0          0          0      10016          0          0 Per-Second Jobs
133   0          0          0      10016          0          0 EPM MAIN PROCESS
165   0          0          0      10016          0          0 IPv6 RIB Cleanup
163   0        240        240      10016          0          0 static         
169   0    8886992    8886992      10016          0          0 QoS stats proces
126   0        240        240      10016          0          0 IP Host Track Pr
166   0          0          0      10016          0          0 IPv6 RIB Event H
114   0          0          0      10016          0          0 Connection Mgr  
  78   0        288        288      10016          0          0 Haysel LED contr
  25   0       2112          0       9120          0          0 IPC Seat Manager
  97   0       1920          0       8928          0          0 TRACK Main threa
  98   0       1728          0       8736          0          0 TRACK Client thr
125   0     191200      47488       8608          0          0 Port-Security   
161   0    7532544    7531136       8416          0          0 NIST rng proc   
  50   0        960        240       7968          0          0 SFF8472         
  85   0        896          0       7904          0          0 Auth-proxy HTTP
143   0    8197872    8197008       7872          0          0 Cluster Base   
129   0   30817616   30815232       7776          0          0 UDLD            
   9   0     424272     463904       7552          0          0 crypto sw pk pro
  34   0        352          0       7360          0          0 Exception contro
117   0     489360     217568       7232      21712      36400 Spanning Tree   
107   0        464        240       7232          0          0 loopdetect      
150   0        464        240       7232          0          0 Dot1x Supplicant
148   0        464        240       7232          0          0 Dot1x Supplicant
149   0        464        240       7232          0          0 Dot1x Supplicant
209   0        240        240       7072          0          0 dhcp snooping sw
112   0          0    8495120       7040          0          0 SMI CDP Update H
130   0          0     217568       7008          0          0 VMATM Callback  
131   0          0          0       7008          0          0 AAA System Acct
  31   0          0          0       7008          0          0 IPC Session Deta
128   0        240        240       7008          0          0 Ethchnl         
134   0          0          0       7008          0          0 Critical Auth   
  87   0          0          0       7008          0          0 hci usb process
  86   0          0          0       7008          0          0 IP Admin SM Proc
  20   0          0          0       7008          0          0 IPC Session Serv
127   0          0          0       7008          0          0 MMN bkgrd proces
124   0        240        240       7008          0          0 PI MATM Aging Pr
  84   0          0          0       7008          0          0 Webauth client  
141   0        240        240       7008          0          0 Cluster L2      
  32   0     548144     548144       7008          0          0 PrstVbl         
123   0          0          0       7008          0          0 OBFL I/O Buffer
144   0          0          0       7008          0          0 FRR Background P
  82   0          0          0       7008          0          0 AAA ACCT Proc   
  30   0          0          0       7008          0          0 IPC Loadometer  
  21   0          0          0       7008          0          0 IPC Zone Manager
120   0          0          0       7008          0          0 802.1x switch   
119   0          0          0       7008          0          0 Spanning Tree St
152   0          0          0       7008          0          0 EPM Downlad Mana
  22   0          0          0       7008          0          0 IPC Periodic Tim
116   0          0          0       7008          0          0 IPv6 Access Cont
155   0          0          0       7008          0          0 Timer Handler Pr
  91   0        240        240       7008          0          0 AAA Dictionary R
  23   0          0          0       7008          0          0 IPC Deferred Por
159   0          0          0       7008          0          0 RARP Input      
  37   0       4656  188634064       7008        780   31867392 ARP Snoop      
  24   0          0          0       7008          0          0 IPC Process leve
162   0        240        240       7008          0          0 ENABLE AAA      
109   0          0          0       7008          0          0 RIB LM VALIDATE
  74   0          0          0       7008          0          0 HaySel ACL Queue
  26   0          0          0       7008          0          0 IPC Check Queue
106   0          0          0       7008          0          0 IPv6 ping proces
  39   0          0          0       7008          0          0 Critical Bkgnd  
168   0          0          0       7008          0          0 MAB Framework   
103   0          0          0       7008          0          0 ICMP event handl
170   0          0          0       7008          0          0 SNMP Timers     
171   0          0          0       7008          0          0 HAYSEL DHCP Snoo
172   0          0          0       7008          0          0 HAYSEL SISF Proc
  18   0          0          0       7008          0          0 IPC Mcast Pendin
174   0          0          0       7008          0          0 IGMPSN MRD      
175   0          0          0       7008          0          0 IGMPSN         
176   0          0          0       7008          0          0 IGMPQR         
  27   0          0          0       7008          0          0 IPC Seat RX Cont
  28   0          0          0       7008          0          0 IPC Seat TX Cont
  17   0          0          0       7008          0          0 IPC Event Notifi
180   0          0          0       7008          0          0 MRD            
181   0          0          0       7008          0          0 MLD_SNOOP      
182   0        240        240       7008          0          0 AAA Cached Serve
  73   0        240        240       7008          0          0 hpm counter proc
  29   0          0          0       7008          0          0 IPC Keep Alive M
185   0        240        240       7008          0          0 LINE AAA        
  38   0    5936160    4384128       7008          0          0 Dynamic ARP Insp
  16   0          0          0       7008          0          0 IFS Agent Manage
  70   0          0          0       7008          0          0 HAYSEL PM Vector
  93   0    4410112          0       7008          0          0 DHCP Snooping db
  69   0        240      25520       7008          0          0 HSFM address age
  96   0          0          0       7008          0          0 EAP Test        
  67   0        240        240       7008          0          0 HSFM address ret
  66   0          0          0       7008          0          0 meterRefreshTask
  65   0          0          0       7008          0          0 LearningTask   
  64   0          0          0       7008          0          0 AgingTask      
  95   0          0          0       7008          0          0 EAP Framework   
  13   0          0          0       7008          0          0 AAA_SERVER_DEADT
199   0        240      12960       7008          0          0 AAA SEND STOP EV
  62   0          0          0       7008          0          0 Per-minute Jobs
  12   0      13248      13248       7008          0          0 ARP Background  
  61   0        240        240       7008          0          0 Compute load avg
  94   0        240        240       7008          0          0 Dot1x Mgr Proces
204   0   44618576   44618576       7008          0          0 Syslog Traps   
206   0          0          0       7008          0          0 HCD Process     
207   0          0        304       7008          0          0 DiagCard1/-1   
  60   0          0          0       7008          0          0 Net Input      
151   0          0          0       7008          0          0 DSensor HTTP   
  10   0          0          0       7008          0          0 HUSB Console   
  35   0        240        240       7008          0          0 GraphIt         
  59   0          0          0       7008          0          0 PSP Timer      
  58   0          0          0       7008          0          0 HAYSEL VLAN REF
  19   0          0          0       7008          0          0 IPC Dynamic Cach
  57   0          0          0       7008          0          0 Haysel L3U bg ad
  77   0        240        240       7008          0          0 Haysel Storm Con
   7   0        240        240       7008          0          0 Timers         
   6   0          0          0       7008          0          0 DiscardQ Backgro
  49   0          0          0       7008          0          0 HC Counter Timer
  48   0          0    4394576       7008          0          0 Transport Port A
  47   0          0          0       7008          0          0 AggMgr Process  
  56   0          0          0       7008          0          0 HAYSEL L2MCSN   
158   0          0          0       7008          0          0 DCT Bkgd Process
139   0          0          0       7008          0          0 Socket Timers   
  55   0        240        240       7008          0          0 DownWhenLooped  
  45   0          0          0       7008          0          0 IF-MGR event pro
135   0          0          0       7008          0          0 SVM UT Process  
136   0          0          0       7008          0          0 CMD HANDLER     
142   0          0          0       7008          0          0 Cluster RARP   
232   0          0          0       7008          0          0 Call Home Timer
118   0      54640        240       7008      13608          0 SpanTree Msg   
105   0        224          0       4240          0          0 ADJ NSF process
236   0        224          0       4240          0          0 Secure Login   
   2   0        240        240       4016          0          0 Load Meter      
228   0        240        240       4016          0          0 STP STACK TOPOLO
227   0        240        240       4016          0          0 STP FAST TRANSIT
   8   0          0          0       4016          0          0 WATCH_AFS      
122   0          0     490432       4016          0      82160 HAYSEL DAI Proce
229   0        240        240       4016          0          0 CSRT RAPID TRANS
  46   0          0          0       4016          0          0 Inode Table Dest
226   0        240        240       4016          0          0 STP STACK TOPOLO
                                 55144304 Total
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2018-12-12 18:38 , Processed in 0.099405 second(s), 34 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表