请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

   思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
12
返回列表 发新帖
楼主: fangzhiwei

NAT转换失败

[复制链接]
发表于 2019-1-2 20:26:37 | 显示全部楼层
给出的环境的描述偏少,几点建议供参考:
1. 给出一个简单的拓扑说明,路由器的相关配置,如路由器的内外接口IP地址,对内对外是直连还是有其他三层设备。
2. 现象再描述多一些,不通的时候是否客户端telnet服务器的21端口也是不通?
3. 如果有条件,建议在路由器的两侧抓包,就在不通的时候抓一下也行
4. 在客户端和服务端用netstat命令查看相关的连接情况
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-1-2 22:30:10 | 显示全部楼层
你的FTP服务器使用的主动模式还是被动模式?更改一下看看。
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2019-1-23 13:51:09 | 显示全部楼层
杨亚斌 发表于 2019-1-2 20:26
给出的环境的描述偏少,几点建议供参考:
1. 给出一个简单的拓扑说明,路由器的相关配置,如路由器的内外 ...

现在不能NAT的服务器都加到第二接口地址(secondary)了,这些不能NAT的IP地址都有一种情况就是总公司服务器采用FTP连接后就出现不能NAT。
路由器配置:
LPS_CORE_Router#sh run
Building configuration...


Current configuration : 20756 bytes
!
! Last configuration change at 15:56:02 GMT Fri Jan 18 2019
! NVRAM config last updated at 07:56:05 GMT Mon Jan 21 2019
! NVRAM config last updated at 07:56:05 GMT Mon Jan 21 2019
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname LPS_CORE_Router
!
boot-start-marker
boot system flash c2800nm-adventerprisek9-mz.151-4.M.bin
boot-end-marker
!
!
logging buffered 50000 informational
enable password 7 0017040F1058030A1F32
!
no aaa new-model
!
clock timezone GMT 8 0
!
dot11 syslog
ip source-route
!
!
ip cef
!
!
!
no ipv6 cef
!
multilink bundle-name authenticated
!   
voice-card 0
!
crypto pki token default removal timeout 0
license udi pid CISCO2811 sn FTX0938A1PH
archive
log config
  hidekeys
!
redundancy
!
!
!
!
!
bridge irb
!
!
!
!
!
interface Port-channel10
ip address 11.11.11.11 255.255.255.0
ip nat inside
ip virtual-reassembly in
hold-queue 150 in
!
interface FastEthernet0/0
description #cnle01-dc01-fw01-mfg-passive Eth1/2#
no ip address
duplex auto
speed auto
bridge-group 1
!
interface FastEthernet0/1
description #cnle01-dc01-fw01-mfg-active Eth1/2#
no ip address
duplex auto
speed auto
bridge-group 1
!
interface FastEthernet0/0/0
no ip address
duplex auto
speed auto
channel-group 10
!
interface FastEthernet0/0/1
no ip address
duplex auto
speed auto
channel-group 10
!
interface BVI1
ip address 10.241.50.134 255.255.255.0 secondary
ip address 10.241.50.24 255.255.255.0 secondary
ip address 10.241.50.108 255.255.255.0 secondary
ip address 10.241.50.101 255.255.255.0 secondary
ip address 10.241.50.93 255.255.255.0 secondary
ip address 10.241.50.251 255.255.255.0
ip nat outside
ip virtual-reassembly in
!
ip forward-protocol nd
ip http server
no ip http secure-server
!
!
ip nat translation tcp-timeout 14400
ip nat translation max-entries host 221.7.61.248 2147483647
ip nat translation max-entries host 221.7.61.174 2047483647
ip nat pool ON_Visitor 10.241.50.20 10.241.50.20 prefix-length 24
ip nat pool to_on_net 10.241.50.3 10.241.50.3 prefix-length 24
ip nat pool ON_Website1 10.241.50.79 10.241.50.79 prefix-length 24
ip nat pool Planner_to_ON 10.241.50.80 10.241.50.80 prefix-length 24
ip nat pool ONSemi_employee 10.241.50.21 10.241.50.21 prefix-length 24
ip nat pool oracle 10.241.50.12 10.241.50.12 prefix-length 24
ip nat pool oracle2 10.241.50.91 10.241.50.91 prefix-length 24
ip nat pool EBD 10.241.50.61 10.241.50.61 prefix-length 24
ip nat inside source list 2 pool ONSemi_employee overload
ip nat inside source list 3 pool ON_Website1 overload
ip nat inside source list 4 pool Planner_to_ON overload
ip nat inside source list 5 pool oracle overload
ip nat inside source list 6 pool oracle2 overload
ip nat inside source list 10 pool ON_Visitor overload
ip nat inside source list 98 pool EBD overload
ip nat inside source list 99 pool to_on_net overload
ip nat inside source static 221.7.69.8 10.241.50.5
ip nat inside source static 221.7.68.104 10.241.50.11
ip nat inside source static 221.7.61.112 10.241.50.13
ip nat inside source static 221.7.61.141 10.241.50.14
ip nat inside source static 221.7.61.166 10.241.50.23
ip nat inside source static 221.7.61.174 10.241.50.24
ip nat inside source static 221.7.69.233 10.241.50.41
ip nat inside source static 221.7.69.232 10.241.50.42
ip nat inside source static 221.7.60.40 10.241.50.44
ip nat inside source static 221.7.60.41 10.241.50.47
ip nat inside source static 221.7.69.225 10.241.50.50
ip nat inside source static 221.7.60.31 10.241.50.51
ip nat inside source static 221.7.60.33 10.241.50.53
ip nat inside source static 221.7.60.42 10.241.50.54
ip nat inside source static 221.7.60.34 10.241.50.55
ip nat inside source static 221.7.60.30 10.241.50.58
ip nat inside source static 221.7.60.35 10.241.50.59
ip nat inside source static 221.7.69.20 10.241.50.63
ip nat inside source static 221.7.60.32 10.241.50.64
ip nat inside source static 221.7.60.36 10.241.50.65
ip nat inside source static 221.7.60.37 10.241.50.66
ip nat inside source static 221.7.60.38 10.241.50.67
ip nat inside source static 221.7.69.177 10.241.50.77
ip nat inside source static 221.7.61.182 10.241.50.78
ip nat inside source static 221.7.61.22 10.241.50.83
ip nat inside source static 221.7.60.39 10.241.50.84
ip nat inside source static 221.7.61.220 10.241.50.90
ip nat inside source static 221.7.61.148 10.241.50.92
ip nat inside source static 221.7.69.243 10.241.50.93
ip nat inside source static 221.7.61.213 10.241.50.94
ip nat inside source static 221.7.61.223 10.241.50.95
ip nat inside source static 221.7.61.106 10.241.50.96
ip nat inside source static 221.7.150.2 10.241.50.97
ip nat inside source static 221.7.69.222 10.241.50.98
ip nat inside source static 221.7.61.199 10.241.50.99
ip nat inside source static 221.7.61.40 10.241.50.100
ip nat inside source static 221.7.61.242 10.241.50.101
ip nat inside source static 221.7.61.243 10.241.50.102
ip nat inside source static 221.7.61.245 10.241.50.103
ip nat inside source static 221.7.61.173 10.241.50.104
ip nat inside source static 221.7.61.41 10.241.50.105
ip nat inside source static 221.7.61.209 10.241.50.106
ip nat inside source static 221.7.61.239 10.241.50.107
ip nat inside source static 221.7.70.248 10.241.50.108
ip nat inside source static 221.7.70.249 10.241.50.109
ip nat inside source static 221.7.64.70 10.241.50.110
ip nat inside source static 221.7.61.156 10.241.50.111
ip nat inside source static 221.7.61.152 10.241.50.112
ip nat inside source static 221.7.69.24 10.241.50.120
ip nat inside source static 221.7.69.25 10.241.50.121
ip nat inside source static 221.7.69.231 10.241.50.122
ip nat inside source static 221.7.69.224 10.241.50.123
ip nat inside source static 221.7.69.229 10.241.50.124
ip nat inside source static 221.7.69.139 10.241.50.125
ip nat inside source static 221.7.61.160 10.241.50.126
ip nat inside source static 221.7.61.225 10.241.50.127
ip nat inside source static 221.7.70.21 10.241.50.128
ip nat inside source static 221.7.61.247 10.241.50.129
ip nat inside source static 221.7.61.42 10.241.50.131
ip nat inside source static 221.7.61.246 10.241.50.132
ip nat inside source static 221.7.61.248 10.241.50.134
ip nat inside source static 221.7.61.142 10.241.50.135
ip nat inside source static 221.7.61.204 10.241.50.136
ip nat inside source static 221.7.61.205 10.241.50.137
ip nat inside source static 221.7.61.206 10.241.50.138
ip nat inside source static 221.7.61.207 10.241.50.139
ip nat inside source static 221.7.61.190 10.241.50.140
ip nat inside source static 221.7.61.191 10.241.50.141
ip nat inside source static 221.7.61.192 10.241.50.142
ip nat inside source static 221.7.61.193 10.241.50.143
ip nat inside source static 221.7.61.194 10.241.50.144
ip nat inside source static 221.7.61.195 10.241.50.145
ip nat inside source static 221.7.61.196 10.241.50.146
ip nat inside source static 221.7.61.197 10.241.50.147
ip nat inside source static 221.7.61.236 10.241.50.148
ip nat inside source static 221.7.61.198 10.241.50.149
ip nat inside source static 221.7.61.201 10.241.50.150
ip nat inside source static 221.7.61.187 10.241.50.152
ip nat inside source static 221.7.61.228 10.241.50.153
ip nat inside source static 221.7.61.171 10.241.50.154
ip nat inside source static 221.7.61.180 10.241.50.155
ip nat inside source static 221.7.61.181 10.241.50.156
ip nat inside source static 221.7.61.161 10.241.50.157
ip nat inside source static 221.7.61.163 10.241.50.158
ip nat inside source static 221.7.61.164 10.241.50.159
ip nat inside source static 221.7.61.200 10.241.50.160
ip nat inside source static 221.7.61.153 10.241.50.161
ip nat inside source static 221.7.70.19 10.241.50.162
ip nat inside source static 221.7.69.244 10.241.50.163
ip nat inside source static 221.7.61.150 10.241.50.164
ip nat inside source static 221.7.61.157 10.241.50.165
ip nat inside source static 221.7.61.31 10.241.50.168
ip nat inside source static 221.7.61.32 10.241.50.169
ip nat inside source static 221.7.61.133 10.241.50.170
ip nat inside source static 221.7.69.247 10.241.50.171
ip nat inside source static 221.7.55.56 10.241.50.180
ip nat inside source static 221.7.55.55 10.241.50.181
ip nat inside source static 221.7.55.54 10.241.50.182
ip nat inside source static 221.7.55.57 10.241.50.183
ip nat inside source static 221.7.55.58 10.241.50.184
ip nat inside source static 221.7.53.240 10.241.50.185
ip nat inside source static 221.7.53.51 10.241.50.186
ip nat inside source static 221.7.53.52 10.241.50.187
ip nat inside source static 221.7.53.53 10.241.50.188
ip nat inside source static 221.7.53.60 10.241.50.190
ip nat inside source static 221.7.53.61 10.241.50.191
ip nat inside source static 221.7.53.62 10.241.50.192
ip nat inside source static 221.7.53.200 10.241.50.193
ip nat inside source static 221.7.61.147 10.241.50.194
ip nat inside source static 221.7.61.167 10.241.50.195
ip nat inside source static 221.7.53.40 10.241.50.196
ip nat inside source static 221.7.61.87 10.241.50.197
ip nat inside source static 221.7.56.10 10.241.50.201
ip nat inside source static 221.7.56.11 10.241.50.202
ip nat inside source static 221.7.56.12 10.241.50.203
ip nat inside source static 221.7.56.13 10.241.50.204
ip nat inside source static 221.7.56.14 10.241.50.205
ip nat inside source static 221.7.56.15 10.241.50.206
ip nat inside source static 221.7.56.16 10.241.50.207
ip nat inside source static 221.7.56.17 10.241.50.208
ip nat inside source static 221.7.56.18 10.241.50.209
ip nat inside source static 221.7.56.19 10.241.50.210
ip nat inside source static 221.7.56.20 10.241.50.211
ip nat inside source static 221.7.56.21 10.241.50.212
ip nat inside source static 221.7.56.22 10.241.50.213
ip nat inside source static 221.7.56.23 10.241.50.214
ip nat inside source static 221.7.56.24 10.241.50.215
ip nat inside source static 221.7.56.25 10.241.50.216
ip nat inside source static 221.7.56.31 10.241.50.217
ip nat inside source static 221.7.56.32 10.241.50.218
ip nat inside source static 221.7.56.60 10.241.50.219
ip nat inside source static 221.7.56.61 10.241.50.220
ip nat inside source static 221.7.56.62 10.241.50.221
ip nat inside source static 221.7.56.70 10.241.50.222
ip nat inside source static 221.7.61.43 10.241.50.223
ip nat inside source static 221.7.61.44 10.241.50.224
ip nat inside source static 221.7.56.64 10.241.50.225
ip nat inside source static 221.7.70.240 10.241.50.226
ip nat inside source static 221.7.56.63 10.241.50.227
ip nat inside source static 221.7.56.71 10.241.50.229
ip nat inside source static 221.7.70.230 10.241.50.241
ip route 10.0.0.0 255.0.0.0 10.241.50.253
ip route 12.130.57.27 255.255.255.255 10.241.50.253 name sabacloud
ip route 40.121.88.178 255.255.255.255 10.241.50.253 name pdware
ip route 107.170.210.0 255.255.255.0 10.241.50.253
ip route 138.35.0.0 255.255.0.0 10.241.50.253 name db_hpe_monitoring
ip route 172.16.0.0 255.240.0.0 10.241.50.253
ip route 192.6.247.23 255.255.255.255 10.241.50.253
ip route 192.6.247.24 255.255.255.255 10.241.50.253
ip route 216.1.125.0 255.255.255.0 10.241.50.253
ip route 216.2.125.0 255.255.255.0 10.241.50.253
ip route 216.9.52.0 255.255.255.0 10.241.50.253 permanent
ip route 216.133.52.140 255.255.255.255 10.241.50.253
ip route 216.240.125.211 255.255.255.255 10.241.50.253
ip route 216.240.125.215 255.255.255.255 10.241.50.253
ip route 221.7.0.0 255.255.0.0 11.11.11.12
ip route 222.22.52.22 255.255.255.255 10.241.50.253
ip route 222.22.52.147 255.255.255.255 10.241.50.253
!
logging esm config
logging history debugging
logging trap debugging
logging 221.7.61.186
access-list 1 permit 221.7.61.248
access-list 1 permit 10.241.50.134
access-list 2 permit 221.7.69.158
access-list 2 permit 221.7.69.157
access-list 2 permit 221.7.69.156
access-list 2 permit 221.7.69.140
access-list 2 permit 221.7.69.138
access-list 2 permit 221.7.69.136
access-list 2 permit 221.7.69.135
access-list 2 permit 221.7.69.131
access-list 2 permit 221.7.69.128
access-list 2 permit 221.7.69.174
access-list 2 permit 221.7.69.217
access-list 2 permit 221.7.150.3
access-list 2 permit 221.7.62.178
access-list 2 permit 221.7.69.195
access-list 2 permit 221.7.62.154
access-list 2 permit 221.7.61.152
access-list 2 permit 221.7.68.12
access-list 2 permit 221.7.68.62
access-list 2 permit 221.7.68.63
access-list 2 permit 221.7.68.60
access-list 2 permit 221.7.68.61
access-list 2 permit 221.7.68.58
access-list 2 permit 221.7.68.59
access-list 2 permit 221.7.68.56
access-list 2 permit 221.7.68.57
access-list 2 permit 221.7.68.54
access-list 2 permit 221.7.69.55
access-list 2 permit 221.7.68.55
access-list 2 permit 221.7.68.53
access-list 2 permit 221.7.68.50
access-list 2 permit 221.7.69.51
access-list 2 permit 221.7.68.51
access-list 2 permit 221.7.68.49
access-list 2 permit 221.7.68.46
access-list 2 permit 221.7.68.47
access-list 2 permit 221.7.68.44
access-list 2 permit 221.7.68.42
access-list 2 permit 221.7.68.43
access-list 2 permit 221.7.70.41
access-list 2 permit 221.7.68.40
access-list 2 permit 221.7.72.36
access-list 2 permit 221.7.69.41
access-list 2 permit 221.7.68.41
access-list 2 permit 221.7.72.41
access-list 2 permit 221.7.68.94
access-list 2 permit 221.7.68.95
access-list 2 permit 221.7.68.90
access-list 2 permit 221.7.68.89
access-list 2 permit 221.7.69.87
access-list 2 permit 221.7.68.86
access-list 2 permit 221.7.68.84
access-list 2 permit 221.7.69.82
access-list 2 permit 221.7.68.81
access-list 2 permit 221.7.68.79
access-list 2 permit 221.7.69.78
access-list 2 permit 221.7.68.75
access-list 2 permit 221.7.69.72
access-list 2 permit 221.7.68.73
access-list 2 permit 221.7.68.70
access-list 2 permit 221.7.68.71
access-list 2 permit 221.7.68.68
access-list 2 permit 221.7.68.69
access-list 2 permit 221.7.68.66
access-list 2 permit 221.7.68.67
access-list 2 permit 221.7.69.66
access-list 2 permit 221.7.68.64
access-list 2 permit 221.7.68.65
access-list 2 permit 221.7.68.112
access-list 2 permit 221.7.69.110
access-list 2 permit 221.7.68.109
access-list 2 permit 221.7.68.107
access-list 2 permit 221.7.69.100
access-list 2 permit 221.7.69.98
access-list 2 permit 221.7.110.0 0.0.0.255
access-list 5 permit 221.7.71.0 0.0.0.255
access-list 6 permit 221.7.69.159
access-list 6 permit 221.7.69.156
access-list 6 permit 221.7.69.155
access-list 6 permit 221.7.69.153
access-list 6 permit 221.7.61.239
access-list 6 permit 221.7.69.151
access-list 6 permit 221.7.69.150
access-list 6 permit 221.7.69.145
access-list 6 permit 221.7.70.147
access-list 6 permit 221.7.69.140
access-list 6 permit 221.7.69.136
access-list 6 permit 221.7.69.135
access-list 6 permit 221.7.69.134
access-list 6 permit 221.7.69.132
access-list 6 permit 221.7.69.131
access-list 6 permit 221.7.69.129
access-list 6 permit 221.7.69.190
access-list 6 permit 221.7.70.190
access-list 6 permit 221.7.69.187
access-list 6 permit 221.7.62.193
access-list 6 permit 221.7.69.185
access-list 6 permit 221.7.69.181
access-list 6 permit 221.7.61.213
access-list 6 permit 221.7.61.210
access-list 6 permit 221.7.69.165
access-list 6 permit 221.7.69.217
access-list 6 permit 221.7.61.173
access-list 6 permit 221.7.70.205
access-list 6 permit 221.7.69.199
access-list 6 permit 221.7.69.198
access-list 6 permit 221.7.69.195
access-list 6 permit 221.7.69.194
access-list 6 permit 221.7.70.194
access-list 6 permit 221.7.62.140
access-list 6 permit 221.7.62.142
access-list 6 permit 221.7.69.241
access-list 6 permit 221.7.62.139
access-list 6 permit 221.7.61.154
access-list 6 permit 221.7.69.31
access-list 6 permit 221.7.70.31
access-list 6 permit 221.7.62.96
access-list 6 permit 221.7.62.109
access-list 6 permit 221.7.62.68
access-list 6 permit 221.7.68.62
access-list 6 permit 221.7.68.63
access-list 6 permit 221.7.69.62
access-list 6 permit 221.7.68.60
access-list 6 permit 221.7.69.61
access-list 6 permit 221.7.62.71
access-list 6 permit 221.7.62.64
access-list 6 permit 221.7.69.59
access-list 6 permit 221.7.69.58
access-list 6 permit 221.7.62.66
access-list 6 permit 221.7.62.67
access-list 6 permit 221.7.70.52
access-list 6 permit 221.7.68.55
access-list 6 permit 221.7.69.54
access-list 6 permit 221.7.70.49
access-list 6 permit 221.7.69.48
access-list 6 permit 221.7.62.84
access-list 6 permit 221.7.70.45
access-list 6 permit 221.7.62.89
access-list 6 permit 221.7.70.33
access-list 6 permit 221.7.62.91
access-list 6 permit 221.7.69.95
access-list 6 permit 221.7.69.90
access-list 6 permit 221.7.68.91
access-list 6 permit 221.7.69.88
access-list 6 permit 221.7.70.86
access-list 6 permit 221.7.69.83
access-list 6 permit 221.7.62.41
access-list 6 permit 221.7.69.81
access-list 6 permit 221.7.69.78
access-list 6 permit 221.7.69.76
access-list 6 permit 221.7.62.48
access-list 6 permit 221.7.69.69
access-list 6 permit 221.7.62.62
access-list 6 permit 221.7.62.59
access-list 6 permit 221.7.69.122
access-list 6 permit 221.7.69.116
access-list 6 permit 221.7.69.115
access-list 6 permit 221.7.69.114
access-list 6 permit 221.7.69.111
access-list 6 permit 221.7.69.106
access-list 6 permit 221.7.69.105
access-list 6 permit 221.7.68.104
access-list 6 permit 221.7.68.102
access-list 6 permit 221.7.68.103
access-list 6 permit 221.7.69.101
access-list 6 permit 221.7.68.100
access-list 6 permit 221.7.68.101
access-list 6 permit 221.7.69.100
access-list 6 permit 221.7.68.96
access-list 6 permit 221.7.69.97
access-list 10 permit 221.7.69.149
access-list 10 permit 221.7.69.144
access-list 10 permit 221.7.62.168
access-list 10 permit 221.7.70.209
access-list 10 permit 221.7.69.197
access-list 10 permit 221.7.61.141
access-list 10 permit 221.7.62.147
access-list 10 permit 221.7.62.125
access-list 10 permit 221.7.62.70
access-list 10 permit 221.7.62.65
access-list 10 permit 221.7.69.56
access-list 10 permit 221.7.68.54
access-list 10 permit 221.7.69.55
access-list 10 permit 221.7.68.52
access-list 10 permit 221.7.62.78
access-list 10 permit 221.7.69.52
access-list 10 permit 221.7.69.50
access-list 10 permit 221.7.68.48
access-list 10 permit 221.7.69.49
access-list 10 permit 221.7.70.51
access-list 10 permit 221.7.69.44
access-list 10 permit 221.7.68.45
access-list 10 permit 221.7.69.40
access-list 10 permit 221.7.62.83
access-list 10 permit 221.7.62.93
access-list 10 permit 221.7.62.88
access-list 10 permit 221.7.68.94
access-list 10 permit 221.7.68.95
access-list 10 permit 221.7.68.92
access-list 10 permit 221.7.69.92
access-list 10 permit 221.7.69.91
access-list 10 permit 221.7.69.89
access-list 10 permit 221.7.69.86
access-list 10 permit 221.7.62.46
access-list 10 permit 221.7.68.83
access-list 10 permit 221.7.68.80
access-list 10 permit 221.7.69.80
access-list 10 permit 221.7.69.79
access-list 10 permit 221.7.68.78
access-list 10 permit 221.7.62.54
access-list 10 permit 221.7.69.77
access-list 10 permit 221.7.68.77
access-list 10 permit 221.7.69.75
access-list 10 permit 221.7.69.74
access-list 10 permit 221.7.62.61
access-list 10 permit 221.7.62.63
access-list 10 permit 221.7.70.66
access-list 10 permit 221.7.69.125
access-list 10 permit 221.7.69.124
access-list 10 permit 221.7.69.123
access-list 10 permit 221.7.69.120
access-list 10 permit 221.7.69.119
access-list 10 permit 221.7.69.118
access-list 10 permit 221.7.62.15
access-list 10 permit 221.7.70.113
access-list 10 permit 221.7.69.113
access-list 10 permit 221.7.69.110
access-list 10 permit 221.7.68.111
access-list 10 permit 221.7.68.105
access-list 10 permit 221.7.69.101
access-list 10 permit 221.7.72.0 0.0.0.255
access-list 99 permit 221.7.87.45
access-list 99 permit 221.7.65.56
access-list 99 permit 221.7.89.36
access-list 99 permit 221.7.69.0 0.0.0.255
access-list 99 permit 221.7.62.0 0.0.0.255
access-list 99 permit 221.7.70.0 0.0.0.255
access-list 99 permit 221.7.61.0 0.0.0.255
access-list 99 permit 221.7.64.0 0.0.0.255
access-list 99 permit 221.7.67.0 0.0.0.255
access-list 99 permit 221.7.88.0 0.0.0.255
access-list 99 permit 221.7.75.0 0.0.0.255
access-list 99 permit 221.7.66.0 0.0.0.255
access-list 99 permit 221.7.100.0 0.0.0.255
access-list 99 permit 221.7.86.0 0.0.0.255
access-list 99 permit 221.7.74.0 0.0.0.255
access-list 99 permit 221.7.68.0 0.0.0.255
access-list 99 permit 221.7.93.0 0.0.0.255
access-list 99 permit 221.7.90.0 0.0.0.255
access-list 100 remark InsideON
access-list 101 permit tcp host 221.7.61.248 any
access-list 101 permit udp host 221.7.61.248 any
access-list 101 permit udp any host 221.7.61.248
access-list 101 permit tcp any host 221.7.61.248
!
!
!
!
route-map map_10.241.50.134 permit 10
match ip address 101
!
!
!
control-plane
!
bridge 1 protocol ieee
bridge 1 route ip
!
!
!
mgcp profile default
!
!
!
!
!
!
line con 0
password 7 094F471A1A0A
login
line aux 0
line vty 0 4
password 7 094F471A1A0A1B0218
login
transport input all
!
scheduler allocate 20000 1000
ntp server 221.7.69.222
end

LPS_CORE_Router#exit
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2019-6-24 20:23 , Processed in 0.078513 second(s), 30 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表