请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

  思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
查看: 487|回复: 2

cisco ap2802i LED红绿蓝交替闪烁 SSID设置了但不出现

[复制链接]
发表于 2018-12-30 02:39:00 | 显示全部楼层 |阅读模式
0可用金钱
cisco ap2802i LED红绿蓝交替闪烁 SSID设置了但不出现
cisco ap2802i LED红绿蓝交替闪烁 SSID设置了但不出现
之前接在电信的路由器上好的。现在接在Cisco 891F上就这样了。
是什么问题呢?谢谢!



Cisco 891F这样配置:
ip dhcp pool wireless-staffer_2
network 10.0.2.0 255.255.255.0
default-router 10.0.2.254
dns-server 192.168.1.1

interface GigabitEthernet0
switchport trunk native vlan 20
switchport mode trunk
no ip address

interface Vlan20
ip address 10.0.2.254 255.255.255.0
ip nat inside
ip virtual-reassembly in



Cisco AP2802i配置:
Interface Name                   Port Vlan Id  IP Address      Type    Ap Mgr Guest
-------------------------------- ---- -------- --------------- ------- ------ -----
management                       1    untagged 10.0.1.253      Static  Yes    No   
virtual                          N/A  N/A      192.0.2.1       Static  No     No   




* prefix indicates Cisco Internal AP
AP Name                         Slots  AP Model              Ethernet MAC       Location              Country     IP Address       Clients  DSE Location  
------------------------------  -----  --------------------  -----------------  --------------------  ----------  ---------------  -------  --------------
*AP2802I                         3      AIR-AP2802I-H-K9       84:3d:c6:d7:7a:1c  default location      CN          10.0.2.100       0        [0 ,0 ,0 ]


  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2018-12-30 17:41:55 | 显示全部楼层
问题找到,POE供电原因。供电不足,可以启动系统,但无法广播SSID。
AP2802I需要25w的POE供电。我用老系统之能提供15.4w供电。所以出现上述现象。
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2019-1-11 00:05:23 | 显示全部楼层
查看《Cisco Wireless Controller Configuration Guide》手册发现关于POE有以下命令可以让AP工作标准POE模式下。但试了一下好像不行。命令可以用,但指示灯还是红绿蓝闪烁。

• You can power an access point by a Cisco prestandard 15-W switch with Power over Ethernet (PoE) by
entering this command:
config ap power pre-standard {enable | disable} {all | Cisco_AP}
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2019-3-19 15:18 , Processed in 0.094520 second(s), 33 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表