请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

   思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
查看: 364|回复: 4

Cisco ASA With FirePower 初始化配置IP NAT等

[复制链接]
发表于 2019-6-1 16:00:45 | 显示全部楼层 |阅读模式
0可用金钱
Cisco ASA WithFirePower如何进行初始化,部署在互访界怎么样配置IP 路由 NAT等,没有ASA的命令了,请指导,谢谢!

  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-3 16:29:38 | 显示全部楼层
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-3 20:54:01 | 显示全部楼层
interface Ethernet0/0
nameif outside
security-level 0
ip address 1.4.3.126 255.255.255.252
!
interface Ethernet0/1
nameif inside
security-level 100
ip address 10.0.0.1 255.255.255.252
!
global (outside) 1 interface
nat (inside) 0 access-list nonat
nat (inside) 1 0.0.0.0 0.0.0.0
供参考
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-4 23:30:53 | 显示全部楼层
楼主可以参考一下下面的文档
CLI 手册2:思科ASA 系列防火墙CLI 配置指南,9.7
https://www.cisco.com/c/dam/en/u ... ll-config_zh_CN.pdf

思科ASA 系列防火墙CLI 配置指南软件版本9.4
https://www.cisco.com/c/dam/en/u ... ewall-cli-zh_CN.pdf

防火墙(ASA)的基本配置与远程管理
https://blog.51cto.com/yangshufan/1965568

Cisco ASA防火墙基础
https://blog.51cto.com/wenzhongxiang/1249746

思科ASA防火墙配置很简单!
http://netsecurity.51cto.com/art/201010/229042_all.htm

Cisco ASA 5520配置笔记
https://blog.csdn.net/swjtu100/article/details/52910018
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-5 16:07:52 | 显示全部楼层
跟着大神们一起学习学习。
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2019-9-19 21:51 , Processed in 0.088401 second(s), 39 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表