请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

   思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
查看: 225|回复: 4

请教一个问题,千兆宽带经过4221路由器就剩30M了

[复制链接]
发表于 2019-6-10 09:53:59 | 显示全部楼层 |阅读模式
0可用金钱
配置以前从来没出过问题,不知道原因出在哪里

vpdn enable
!
vpdn-group PPPOE
request-dialin
  protocol l2tp
!         
interface FastEthernet0/0
ip nat outside
pppoe enable group global
pppoe-client dial-pool-number 1
!
interface FastEthernet0/1
ip nat inside
ip address 172.16.1.1 255.255.255.0

!
interface Dialer1
ip address negotiated
ip mtu 1492
ip nat outside
encapsulation ppp
ip tcp adjust-mss 1452
dialer pool 1
ppp authentication chap pap callin
ppp chap hostname 0512
ppp chap password 4346
ppp pap sent-username 0512 password 4346
!         
ip nat inside source list 10 interface Dialer1 overload
ip route 0.0.0.0 0.0.0.0 Dialer1
!
access-list 10 permit 192.168.20.0 0.255.255.255
access-list 10 permit 192.168.10.0 0.255.255.255
access-list 10 permit 192.168.30.0 0.255.255.255

  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-10 11:14:32 | 显示全部楼层
ISR的性能需要license来提升

4221出厂默认35Mbps
可以购买更高带宽的Performance Licenses/Boost License
前者带宽达到75 Mbps
后者则能1.2Gbps
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-10 11:15:35 | 显示全部楼层
show platfrom hardware throughtput level
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2019-6-10 11:36:40 | 显示全部楼层
cisco.feng 发表于 2019-6-10 11:14
ISR的性能需要license来提升

4221出厂默认35Mbps

好的好的,看过datasheet和合同了,确实没买授权,速率限制了。。。。
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-6-11 16:37:32 | 显示全部楼层
经常遇到这样的问题,点赞,收藏,谢谢
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2019-6-27 21:15 , Processed in 0.091421 second(s), 38 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表