请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

   思科 CCO 登录 推荐
 找回密码
 立即注册

搜索
热搜: 邮件服务器
查看: 362|回复: 3

RV180W路由器

[复制链接]
发表于 2019-7-3 15:31:16 | 显示全部楼层 |阅读模式
0可用金钱
路由器设置成 Acess point  模式,这个模式下上网正常,但是通过思科路由器连接上来的设备之间无法互相访问,ping不通是什么原因,通过直连路由器的设备访问通过思科路由器连接的电脑就可以,好奇怪 求助!

  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-7-3 18:08:49 来自手机 | 显示全部楼层
关闭Wireless isolation

https://www.cisco.com/c/en/us/support/docs/smb/routers/cisco-rv-series-small-business-routers/smb2877-wireless-configuration-on-rv180w.html#Add_Edit_Security_Mode

Step 4. Click the Enable radio button in the Wireless Isolation within SSID to prevent devices connected to the network connection from accessing resources and computers that are connected to the network by a wired connection.
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
 楼主| 发表于 2019-7-8 14:55:48 | 显示全部楼层
这个地方一直是关闭的 ,专员解释是这个access  point 确实是对终端做了隔离  需要通过土办法  直接接lan口解决  目前还没有尝试
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 2019-7-10 10:54:31 | 显示全部楼层
用户隔离了吧?  重置配置,升级软件版本看看?
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver | 思科社区  

GMT+8, 2019-11-20 16:57 , Processed in 0.102441 second(s), 35 queries .

京ICP备09041801号-187

版权所有 :copyright:1992-2019 思科系统  重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表