请选择 进入手机版 | 继续访问电脑版

设为首页 收藏本站
思科社区 关注
思科社区

搜索
热搜: 邮件服务器
查看: 180|回复: 2

哪位有ASA5505 的adm-7.4(3) 和 asa 9.2(4.5),会调试VPN

[复制链接]
发表于 6 天前 | 显示全部楼层 |阅读模式
0可用金钱
我成功升级到 asa924-k8 asdm-7131 后无法用管理界面
据说是因为asdm-7131有BUG或者要求asdm-7.4(3)

哪位有adm-7.4(3) 和 asa 9.2(4.5)

另外能否帮忙调试site to site VPN (有偿)




  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 5 天前 | 显示全部楼层
不用ASDM,命令行就能调,SO EASY
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
发表于 5 天前 | 显示全部楼层
思科官方的建议是5505 使用9.17 版本,推荐版本,没必要升级到最后的9245版本,稳定可靠就行,5505太老了
  • 1
  • 2
  • 3
  • 4
  • 5
  • 1
  • 2
  • 3
  • 4
  • 5
平均得分0 (0 评价)
您需要登录后才可以回帖 思科 CCO 登录 | 思科 CCO 注册   

本版积分规则

Archiver | 思科社区  

GMT+8, 2020-5-26 15:13 , Processed in 0.097055 second(s), 34 queries .

京ICP备11014401号-17

© 2020 思科系统.版权所有 重要声明 | 保密声明 | 隐私权政策 | 商标 |

快速回复 返回顶部 返回列表